<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <!-- Platinum Seo Pack, version 2.1.7 by Techblissonline-->
<title>Brasil alcança 135 mil mortes e acumula 4,4 milhões de casos de covid-19 – Folhadamangaba.com</title>
<meta name="description" content="Números divulgados nesta sexta-feira (18) pelo Ministério da Saúde indicam que O Brasil passou das 135 mil mortes por covid-19. Nas últimas 24 horas, foram registrados" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://folhadamangaba.com/2020/09/18/brasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19/" />

<!--Techblissonline Platinum SEO and Social Pack Tracer ends here -->

    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://folhadamangaba.com/xmlrpc.php" />
    <meta property="og:image" content="https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folhadamangaba.com &raquo;" href="https://folhadamangaba.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadamangaba.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://folhadamangaba.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://folhadamangaba.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=93bc67e89bc4998b79b2f1fa650def01' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://folhadamangaba.com/wp-content/themes/Newspaper%209.0/style.css?ver=9.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://folhadamangaba.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadamangaba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadamangaba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tite anuncia convocados para início das Eliminatórias da Copa de 2022' href='https://folhadamangaba.com/2020/09/18/tite-anuncia-convocados-para-inicio-das-eliminatorias-da-copa-de-2022/' />
<link rel='next' title='Valor do contrato de Neymar com a Puma é revelado por jornal' href='https://folhadamangaba.com/2020/09/18/valor-do-contrato-de-neymar-com-a-puma-e-revelado-por-jornal/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://folhadamangaba.com/2020/09/18/brasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19/" />
<link rel='shortlink' href='https://folhadamangaba.com/?p=3846' />
<link rel="alternate" type="application/json+oembed" href="https://folhadamangaba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F09%2F18%2Fbrasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadamangaba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F09%2F18%2Fbrasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19%2F&#038;format=xml" />
<link rel="alternate nofollow" type="application/rss+xml" title="Feed de comentários para Folhadamangaba.com &raquo; Brasil alcança 135 mil mortes e acumula 4,4 milhões de casos de covid-19" href="https://folhadamangaba.com/2020/09/18/brasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19/feed/" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/folhadamangaba.com\/wp-admin\/","wpRestNonce":"6c001d00fa","wpRestUrl":"https:\/\/folhadamangaba.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-8433352218962279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://folhadamangaba.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadamangaba.com/category/geral/",
                                "name": "Geral"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadamangaba.com/2020/09/18/brasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19/",
                                "name": "Brasil alcança 135 mil mortes e acumula 4,4 milhões de casos de..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://folhadamangaba.com/wp-content/uploads/2020/05/cropped-folhadamangaba.com_-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://folhadamangaba.com/wp-content/uploads/2020/05/cropped-folhadamangaba.com_-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folhadamangaba.com/wp-content/uploads/2020/05/cropped-folhadamangaba.com_-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://folhadamangaba.com/wp-content/uploads/2020/05/cropped-folhadamangaba.com_-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #33681e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #33681e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #33681e;
                }
                .tdm-btn-style1 {
					background-color: #33681e;
				}
				.tdm-btn-style2:before {
				    border-color: #33681e;
				}
				.tdm-btn-style2 {
				    color: #33681e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #33681e;
                    -moz-box-shadow: 0 2px 16px #33681e;
                    box-shadow: 0 2px 16px #33681e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #33681e;
                    -moz-box-shadow: 0 4px 26px #33681e;
                    box-shadow: 0 4px 26px #33681e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #33681e;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-3846 single-format-standard brasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadamangabahumaita" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-471"><a href="https://folhadamangaba.com/category/humaita/">Humaitá</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://folhadamangaba.com/category/amazonas/">Amazonas</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://folhadamangaba.com/category/geral/">Geral</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://folhadamangaba.com/category/educacao/">Educação</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://folhadamangaba.com/category/esportes/">Esportes</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://folhadamangaba.com/category/saude/">Saúde</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://folhadamangaba.com/category/politica/">Política</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://folhadamangaba.com/category/concursos/">Concursos</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="https://folhadamangaba.com/category/blogs-colunas/">Blogs &#038; Colunas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://folhadamangaba.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">37.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Humaitá</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, setembro 19, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-1043"><a href="https://folhadamangaba.com/politica-de-privacidade/">Política de privacidade</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2058"><a href="https://folhadamangaba.com/redacao/">Redação</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadamangabahumaita" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://folhadamangaba.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://folhadamangaba.com/">
			<img src="https://folhadamangaba.com/wp-content/uploads/2018/10/folhadamangaba.com_.jpg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://folhadamangaba.com/">
				<img src="https://folhadamangaba.com/wp-content/uploads/2018/10/folhadamangaba.com_.jpg" alt=""/>
				<span class="td-visual-hidden">Folhadamangaba.com</span>
			</a>
		    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-471"><a href="https://folhadamangaba.com/category/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1147"><a href="https://folhadamangaba.com/category/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9"><a href="https://folhadamangaba.com/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://folhadamangaba.com/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344"><a href="https://folhadamangaba.com/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://folhadamangaba.com/category/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://folhadamangaba.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1063"><a href="https://folhadamangaba.com/category/concursos/">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2057"><a href="https://folhadamangaba.com/category/blogs-colunas/">Blogs &#038; Colunas</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f6620d458917_rand td_block_template_1"><!---->
<div align="center">
<a href="https://coronavirus.saude.gov.br/"><img class="alignnone size-full wp-image-555" title="Coronavirus"src="https://folhadamangaba.com/wp-content/uploads/2020/05/banner-portal-novo-saude.gov_.brcoronavirus1.jpg" width="980" height="90" /></a>
</div>
<!---->
</div>
</div>                </div>
            </div>
        </div>
    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://folhadamangaba.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Geral" class="entry-crumb" href="https://folhadamangaba.com/category/geral/">Geral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brasil alcança 135 mil mortes e acumula 4,4 milhões de casos de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3846" class="post-3846 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-brasil tag-covid-19 tag-ministerio-da-saude tag-mortes tag-ultimas-noticias" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://folhadamangaba.com/category/geral/">Geral</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Brasil alcança 135 mil mortes e acumula 4,4 milhões de casos de covid-19</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://folhadamangaba.com/author/folhadamangaba/">Folhadamangaba.com</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-18T21:23:02+00:00" >18 de setembro de 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Brasil alcança 135 mil mortes e acumula 4,4 milhões de casos de covid-19 %0A%0A https://folhadamangaba.com/2020/09/18/brasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F09%2F18%2Fbrasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+alcan%C3%A7a+135+mil+mortes+e+acumula+4%2C4+milh%C3%B5es+de+casos+de+covid-19&url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F09%2F18%2Fbrasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19%2F&via=Folhadamangaba.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <figure id="attachment_3847" aria-describedby="caption-attachment-3847" style="width: 1170px" class="wp-caption alignnone"><img class="size-full wp-image-3847" src="https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos.jpg" alt="" width="1170" height="700" srcset="https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos.jpg 1170w, https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos-300x179.jpg 300w, https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos-1024x613.jpg 1024w, https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos-768x459.jpg 768w, https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos-696x416.jpg 696w, https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos-1068x639.jpg 1068w, https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos-702x420.jpg 702w" sizes="(max-width: 1170px) 100vw, 1170px" /><figcaption id="caption-attachment-3847" class="wp-caption-text">@ Governo do Estado de São Paulo</figcaption></figure>
<p>Números divulgados nesta sexta-feira (18) pelo Ministério da Saúde indicam que O Brasil passou das 135 mil mortes por covid-19. Nas últimas 24 horas, foram registrados 858 óbitos pela covid-19, totalizando 135.793 mortes, desde o início da pandemia.<br />
Ainda de acordo com os dados, o Brasil se aproxima da marca de 4,5 milhões de casos acumulados. Entre ontem e hoje (18), somaram-se às estatísticas 39.797 pacientes diagnosticados com a covid-19, totalizando 4.495.183 casos acumulados.<br />
Ontem (17), o Ministério da Saúde também divulgou o boletim epidemiológico semanal da covid-19. De acordo com os dados, o número de casos caiu 30% e o de mortes, 13%, na comparação com a semana epidemiológica anterior.<br />
De acordo com os números atualizados, 570.251 pessoas estão em acompanhamento e outras 3.789.139 já se recuperaram.<br />
A letalidade (número de óbitos pelo total de casos) ficou em 3%. A mortalidade (número de falecimentos por 100 mil habitantes) está em 64,6. Já a incidência (total de casos por 100 mil habitantes) subiu para 2139,1.<br />
<strong>Mortes por estados</strong><br />
Os estados com mais mortes são São Paulo (33.678), Rio de Janeiro (17.575), Ceará (8.790), Pernambuco (7.971) e Minas Gerais (6.574). As Unidades da Federação com menos vidas perdidas até o momento são Roraima (613), Acre (647), Amapá (690), Tocantins (850) e Mato Grosso do Sul (1.148).</p>
<p>&nbsp;</p>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">online free course</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download coolpad firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download Nulled WordPress Themes</a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://folhadamangaba.com/tag/brasil/">Brasil</a></li><li><a href="https://folhadamangaba.com/tag/covid-19/">Covid-19</a></li><li><a href="https://folhadamangaba.com/tag/ministerio-da-saude/">Ministério da Saúde</a></li><li><a href="https://folhadamangaba.com/tag/mortes/">mortes</a></li><li><a href="https://folhadamangaba.com/tag/ultimas-noticias/">últimas notícias</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://folhadamangaba.com/2020/09/18/tite-anuncia-convocados-para-inicio-das-eliminatorias-da-copa-de-2022/">Tite anuncia convocados para início das Eliminatórias da Copa de 2022</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://folhadamangaba.com/2020/09/18/valor-do-contrato-de-neymar-com-a-puma-e-revelado-por-jornal/">Valor do contrato de Neymar com a Puma é revelado por jornal</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://folhadamangaba.com/author/folhadamangaba/">Folhadamangaba.com</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Folhadamangaba.com"></span><meta itemprop="datePublished" content="2020-09-18T21:23:02+00:00"><meta itemprop="dateModified" content="2020-09-18T21:23:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://folhadamangaba.com/2020/09/18/brasil-alcanca-135-mil-mortes-e-acumula-44-milhoes-de-casos-de-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadamangaba.com/wp-content/uploads/2018/10/folhadamangaba.com_.jpg"></span><meta itemprop="name" content="Folhadamangaba.com"></span><meta itemprop="headline " content="Brasil alcança 135 mil mortes e acumula 4,4 milhões de casos de covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadamangaba.com/wp-content/uploads/2020/09/covidbrasilcasos.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f6620d476ccc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f6620d476ccc" ><script>var block_td_uid_3_5f6620d476ccc = new tdBlock();
block_td_uid_3_5f6620d476ccc.id = "td_uid_3_5f6620d476ccc";
block_td_uid_3_5f6620d476ccc.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f6620d476ccc_rand","td_column_number":3,"live_filter_cur_post_id":3846,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f6620d476ccc_rand","tdc_css_class_style":"td_uid_3_5f6620d476ccc_rand_style"}';
block_td_uid_3_5f6620d476ccc.td_column_number = "3";
block_td_uid_3_5f6620d476ccc.block_type = "td_block_related_posts";
block_td_uid_3_5f6620d476ccc.post_count = "6";
block_td_uid_3_5f6620d476ccc.found_posts = "227";
block_td_uid_3_5f6620d476ccc.header_color = "";
block_td_uid_3_5f6620d476ccc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f6620d476ccc.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_3_5f6620d476ccc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f6620d48c582" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f6620d476ccc" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5f6620d48c600" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f6620d476ccc" href="#">Mais do autor</a></h4><div id=td_uid_3_5f6620d476ccc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/09/18/justica-determina-que-deputada-flordelis-seja-monitorada-por-tornozeleira-eletronica/" rel="bookmark" class="td-image-wrap" title="Justiça determina que deputada Flordelis seja monitorada por tornozeleira eletrônica"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/09/fordelistorno-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/09/fordelistorno-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/09/fordelistorno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça determina que deputada Flordelis seja monitorada por tornozeleira eletrônica"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/09/18/justica-determina-que-deputada-flordelis-seja-monitorada-por-tornozeleira-eletronica/" rel="bookmark" title="Justiça determina que deputada Flordelis seja monitorada por tornozeleira eletrônica">Justiça determina que deputada Flordelis seja monitorada por tornozeleira eletrônica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/09/16/cartorios-registram-recorde-historico-de-mortes-no-brasil-em-agosto/" rel="bookmark" class="td-image-wrap" title="Cartórios registram recorde histórico de mortes no Brasil em agosto"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/09/mortesemagosto-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/09/mortesemagosto-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/09/mortesemagosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cartórios registram recorde histórico de mortes no Brasil em agosto"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/09/16/cartorios-registram-recorde-historico-de-mortes-no-brasil-em-agosto/" rel="bookmark" title="Cartórios registram recorde histórico de mortes no Brasil em agosto">Cartórios registram recorde histórico de mortes no Brasil em agosto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/09/16/serasa-oferece-renegociacao-de-dividas-para-inadimplentes/" rel="bookmark" class="td-image-wrap" title="Serasa oferece renegociação de dívidas para inadimplentes"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/09/limpanome-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/09/limpanome-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/09/limpanome-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serasa oferece renegociação de dívidas para inadimplentes"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/09/16/serasa-oferece-renegociacao-de-dividas-para-inadimplentes/" rel="bookmark" title="Serasa oferece renegociação de dívidas para inadimplentes">Serasa oferece renegociação de dívidas para inadimplentes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/09/15/caixa-disponibiliza-r-15-bilhoes-para-pequenas-e-microempresas/" rel="bookmark" class="td-image-wrap" title="Caixa disponibiliza R$ 15 bilhões para pequenas e microempresas"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/09/creditomicro-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/09/creditomicro-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/09/creditomicro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caixa disponibiliza R$ 15 bilhões para pequenas e microempresas"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/09/15/caixa-disponibiliza-r-15-bilhoes-para-pequenas-e-microempresas/" rel="bookmark" title="Caixa disponibiliza R$ 15 bilhões para pequenas e microempresas">Caixa disponibiliza R$ 15 bilhões para pequenas e microempresas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/09/15/covid-19-brasil-tem-11-mil-mortes-e-366-mil-casos-nas-ultimas-24h/" rel="bookmark" class="td-image-wrap" title="Covid-19: Brasil tem 1,1 mil mortes e 36,6 mil casos nas últimas 24h"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/09/covid-19brasil-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/09/covid-19brasil-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/09/covid-19brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Brasil tem 1,1 mil mortes e 36,6 mil casos nas últimas 24h"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/09/15/covid-19-brasil-tem-11-mil-mortes-e-366-mil-casos-nas-ultimas-24h/" rel="bookmark" title="Covid-19: Brasil tem 1,1 mil mortes e 36,6 mil casos nas últimas 24h">Covid-19: Brasil tem 1,1 mil mortes e 36,6 mil casos nas últimas 24h</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/09/14/caixa-paga-abono-salarial-para-nascidos-em-setembro/" rel="bookmark" class="td-image-wrap" title="Caixa paga abono salarial para nascidos em setembro"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/09/caixapaga-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/09/caixapaga-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/09/caixapaga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caixa paga abono salarial para nascidos em setembro"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/09/14/caixa-paga-abono-salarial-para-nascidos-em-setembro/" rel="bookmark" title="Caixa paga abono salarial para nascidos em setembro">Caixa paga abono salarial para nascidos em setembro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f6620d476ccc" data-td_block_id="td_uid_3_5f6620d476ccc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f6620d476ccc" data-td_block_id="td_uid_3_5f6620d476ccc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_6_5f6620d4921a7_rand td_block_template_1"><!---->
<div align="center">
<a href="https://folhadamangaba.com/wp-content/uploads/2020/08/REFORÇAR.jpg"><img class="alignnone size-full wp-image-555" title="REFORÇAR"src="https://folhadamangaba.com/wp-content/uploads/2020/08/REFORÇAR.jpg" width="300" height="250" /></a>
</div>
<!---->
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_7_5f6620d4925bf_rand td_block_template_1"><!---->
<div align="center">
<a href="https://folhadamangaba.com/wp-content/uploads/2020/09/setembamarelo.jpg"><img class="alignnone size-full wp-image-555" title="setembamarelo"src="https://folhadamangaba.com/wp-content/uploads/2020/09/setembamarelo.jpg" width="300" height="600" /></a>
</div>
<!---->
</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/folhadamangabahumaita" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="#" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="#" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Folhadamangaba.com | Todos os direitos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5f6620d49fd32
    -->

    <script type='text/javascript' src='https://folhadamangaba.com/wp-content/themes/Newspaper%209.0/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164624916-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164624916-1');
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Humait\u00e1, BR","api_location":"Humait\u00e1","api_language":"pt","api_key":"49a030a42f1074198342b2e1683be141","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[37.1,98.8],"today_humidity":36,"today_wind_speed":[1.4,0.9],"today_min":[37.1,98.8],"today_max":[37.1,98.8],"today_clouds":2,"current_unit":0,"forecast":[{"timestamp":1600527600,"day_name":"s\u00e1b","day_temp":[40,104],"owm_day_index":0},{"timestamp":1600560000,"day_name":"dom","day_temp":[44,110],"owm_day_index":3},{"timestamp":1600646400,"day_name":"seg","day_temp":[40,103],"owm_day_index":11},{"timestamp":1600732800,"day_name":"ter","day_temp":[41,106],"owm_day_index":19},{"timestamp":1600819200,"day_name":"qua","day_temp":[38,100],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://folhadamangaba.com/wp-content/themes/Newspaper%209.0/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://folhadamangaba.com/wp-content/themes/Newspaper%209.0';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f6620d4a0060"></textarea>
						<div id="td_live_css_uid_1_5f6620d4a0060" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f6620d4a0060');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f6620d4a0060");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>