<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <!-- Platinum Seo Pack, version 2.0 by Techblissonline-->
<title>Boletim: Covid-19 aponta 1.241 novos casos no Amazonas – Folhadamangaba.com</title>
<meta name="description" content="O Amazonas diagnosticou mais 1.241 casos de Covid-19 na terça-feira (16/06), totalizando 58.018 casos confirmados do novo coronavírus no estado, segundo boletim e" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/" />

<!--Techblissonline Platinum SEO and Social Pack Tracer ends here -->

    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://folhadamangaba.com/xmlrpc.php" />
    <meta property="og:image" content="https://folhadamangaba.com/wp-content/uploads/2020/06/boletim.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folhadamangaba.com &raquo;" href="https://folhadamangaba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folhadamangaba.com &raquo;" href="https://folhadamangaba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folhadamangaba.com &raquo; Boletim: Covid-19 aponta 1.241 novos casos no Amazonas" href="https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadamangaba.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://folhadamangaba.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://folhadamangaba.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=93bc67e89bc4998b79b2f1fa650def01' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://folhadamangaba.com/wp-content/themes/Newspaper%209.0/style.css?ver=9.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://folhadamangaba.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadamangaba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadamangaba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beneficiários do Bolsa Família começam a receber 3ª parcela de auxílio' href='https://folhadamangaba.com/2020/06/17/beneficiarios-do-bolsa-familia-comecam-a-receber-3a-parcela-de-auxilio/' />
<link rel='next' title='Futebol: Flamengo e Bangu abrem rodada de retorno da Taça Rio' href='https://folhadamangaba.com/2020/06/17/futebol-flamengo-e-bangu-abrem-rodada-de-retorno-da-taca-rio/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/" />
<link rel='shortlink' href='https://folhadamangaba.com/?p=2536' />
<link rel="alternate" type="application/json+oembed" href="https://folhadamangaba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F06%2F17%2Fboletim-covid-19-aponta-1-241-novos-casos-no-amazonas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadamangaba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F06%2F17%2Fboletim-covid-19-aponta-1-241-novos-casos-no-amazonas%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/folhadamangaba.com\/wp-admin\/","wpRestNonce":"5085ee64d5","wpRestUrl":"https:\/\/folhadamangaba.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://folhadamangaba.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://folhadamangaba.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	
    }
    
    ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:13px;
	text-transform:none;
	
    }
</style>

<script data-ad-client="ca-pub-8433352218962279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://folhadamangaba.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadamangaba.com/category/amazonas/",
                                "name": "Amazonas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/",
                                "name": "Boletim: Covid-19 aponta 1.241 novos casos no Amazonas"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://folhadamangaba.com/wp-content/uploads/2020/05/cropped-folhadamangaba.com_-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://folhadamangaba.com/wp-content/uploads/2020/05/cropped-folhadamangaba.com_-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folhadamangaba.com/wp-content/uploads/2020/05/cropped-folhadamangaba.com_-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://folhadamangaba.com/wp-content/uploads/2020/05/cropped-folhadamangaba.com_-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2536 single-format-standard boletim-covid-19-aponta-1-241-novos-casos-no-amazonas global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadamangabahumaita" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-471"><a href="https://folhadamangaba.com/category/humaita/">Humaitá</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1147"><a href="https://folhadamangaba.com/category/amazonas/">Amazonas</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://folhadamangaba.com/category/geral/">Geral</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://folhadamangaba.com/category/educacao/">Educação</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://folhadamangaba.com/category/esportes/">Esportes</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://folhadamangaba.com/category/saude/">Saúde</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://folhadamangaba.com/category/politica/">Política</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://folhadamangaba.com/category/concursos/">Concursos</a></li>
<li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="https://folhadamangaba.com/category/blogs-colunas/">Blogs &#038; Colunas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://folhadamangaba.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">33.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Humaitá</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                quinta-feira, junho 18, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-1043"><a href="https://folhadamangaba.com/politica-de-privacidade/">Política de privacidade</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2058"><a href="https://folhadamangaba.com/redacao/">Redação</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://folhadamangaba.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://folhadamangaba.com/">
			<img src="https://folhadamangaba.com/wp-content/uploads/2018/10/folhadamangaba.com_.jpg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://folhadamangaba.com/">
				<img src="https://folhadamangaba.com/wp-content/uploads/2018/10/folhadamangaba.com_.jpg" alt=""/>
				<span class="td-visual-hidden">Folhadamangaba.com</span>
			</a>
		    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-471"><a href="https://folhadamangaba.com/category/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1147"><a href="https://folhadamangaba.com/category/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://folhadamangaba.com/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://folhadamangaba.com/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344"><a href="https://folhadamangaba.com/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://folhadamangaba.com/category/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://folhadamangaba.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1063"><a href="https://folhadamangaba.com/category/concursos/">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2057"><a href="https://folhadamangaba.com/category/blogs-colunas/">Blogs &#038; Colunas</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5eeb8e4f6cd83_rand td_block_template_1"><!---->
<div align="center">
<a href="https://coronavirus.saude.gov.br/"><img class="alignnone size-full wp-image-555" title="Coronavirus"src="https://folhadamangaba.com/wp-content/uploads/2020/05/banner-portal-novo-saude.gov_.brcoronavirus1.jpg" width="980" height="90" /></a>
</div>
<!---->
</div>
</div>                </div>
            </div>
        </div>
    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://folhadamangaba.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://folhadamangaba.com/category/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Boletim: Covid-19 aponta 1.241 novos casos no Amazonas</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2536" class="post-2536 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas tag-amazonas tag-boletim tag-casos tag-covid tag-ultimas-noticias" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://folhadamangaba.com/category/amazonas/">Amazonas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Boletim: Covid-19 aponta 1.241 novos casos no Amazonas</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://folhadamangaba.com/author/folhadamangaba/">Folhadamangaba.com</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-17T12:33:29+00:00" >17 de junho de 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F06%2F17%2Fboletim-covid-19-aponta-1-241-novos-casos-no-amazonas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Boletim%3A+Covid-19+aponta+1.241+novos+casos+no+Amazonas&url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F06%2F17%2Fboletim-covid-19-aponta-1-241-novos-casos-no-amazonas%2F&via=Folhadamangaba.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/&amp;media=https://folhadamangaba.com/wp-content/uploads/2020/06/boletim.png&description=Boletim%3A+Covid-19+aponta+1.241+novos+casos+no+Amazonas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Boletim: Covid-19 aponta 1.241 novos casos no Amazonas %0A%0A https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p><img class="alignnone size-full wp-image-2537" src="https://folhadamangaba.com/wp-content/uploads/2020/06/boletim.png" alt="" width="600" height="600" srcset="https://folhadamangaba.com/wp-content/uploads/2020/06/boletim.png 600w, https://folhadamangaba.com/wp-content/uploads/2020/06/boletim-300x300.png 300w, https://folhadamangaba.com/wp-content/uploads/2020/06/boletim-150x150.png 150w, https://folhadamangaba.com/wp-content/uploads/2020/06/boletim-420x420.png 420w" sizes="(max-width: 600px) 100vw, 600px" />O Amazonas diagnosticou mais 1.241 casos de Covid-19 na terça-feira (16/06), totalizando 58.018 casos confirmados do novo coronavírus no estado, segundo boletim epidemiológico consolidado pela Fundação de Vigilância em Saúde (FVS-AM).<br />
De acordo com o boletim divulgado, foram confirmados mais 38 óbitos pela doença, desses nove ocorridos nas últimas 24h, e 29 em investigação que tiveram confirmação diagnóstica na data de hoje, elevando para 2.550 o total de mortes. Na capital, de acordo com dados da Prefeitura de Manaus desta segunda-feira (15/06), foram registrados 45 sepultamentos, cinco óbitos domiciliares e duas cremações.<br />
Ao todo, 46.894 pessoas já passaram pelo período de quarentena (14 dias) e se recuperaram da doença. O boletim aponta ainda que 8.574 pessoas com diagnóstico de Covid-19 estão sendo acompanhadas, ou seja, são casos confirmados nos últimos 14 dias, que se encontram internados ou em isolamento domiciliar.<br />
Internações – Entre os casos confirmados de Covid-19 no Amazonas, há 304 pacientes internados, sendo 179 em leitos clínicos (16 na rede privada e 163 na rede pública) e 125 em UTI (30 na rede privada e 95 na rede pública).<br />
Há ainda outros 303 pacientes considerados suspeitos internados e aguardando a confirmação do diagnóstico. Desses, 212 estão em leitos clínicos (25 na rede privada e 187 na rede pública) e 91 estão em UTI (16 na rede privada e 75 na rede pública).<br />
Ocupação de leitos – De acordo com números consolidados pela Secretaria de Estado de Saúde (Susam) na segunda-feira (15/06), a taxa de ocupação de leitos de UTI Covid era 58%, e a taxa de UTI não Covid era de 64%.<br />
Em relação aos leitos clínicos Covid, a taxa de ocupação estava em 36% nesta segunda; já os leitos não Covid registravam 60% de ocupação.<br />
Notificação – A consolidação dos casos notificados no Amazonas é realizada pela FVS-AM a partir de informações obtidas em três sistemas de informação: e-SUS notifica, Sistema de Informação da Vigilância Epidemiológica da Gripe (SIVEP-Gripe) e o Gerenciador de Ambiente Laboratorial (GAL) até as 10h de cada dia. Em Manaus, foram notificados 63.154 casos, enquanto no interior do estado o número chega a 66.353.<br />
As notificações são realizadas pelas vigilâncias epidemiológicas dos municípios, por meio de sistema de informação de saúde, e repassadas para a FVS-AM, que consolida os dados. Os casos notificados são confirmados ou descartados, futuramente, por exame laboratorial ou testes rápidos.<br />
Nesta edição, dez municípios não atualizaram o sistema de informação para consolidação dos dados deste boletim.<br />
Municípios – Dos 58.018 casos confirmados no Amazonas até esta terça-feira (16/06), 23.612 são de Manaus (40,70%) e 34.406 do interior do estado (59,30%).<br />
Além da capital, 59 municípios têm casos confirmados: Coari (2.912); Manacapuru (2.900); Tefé (2.511); São Gabriel da Cachoeira (2.434); Parintins (2.051); Benjamin Constant (1.333); Itacoatiara (1.209); Tabatinga (1.189); Iranduba (1.167); Santo Antônio do Içá (924); Careiro Castanho (862); Autazes (809); Maués (808); Barcelos (780); Presidente Figueiredo (712); Rio Preto da Eva (603); São Paulo de Olivença (568); Boca do Acre (541); Anori (539); Tapauá (512); Alvarães (477); Barreirinha (472); Itapiranga (457); Carauari (399); Uarini (378); Fonte Boa (376); Beruri (374); Tonantins (371); Borba (367); Amaturá (357); Humaitá (338); Novo Aripuanã (328); Atalaia do Norte (303); Nova Olinda do Norte (297); Urucará (278); Urucurituba (268); Lábrea (255); Eirunepé (252); Anamã (241); Jutaí (210); Novo Airão (192); Manaquiri (182); Japurá (175); São Sebastião do Uatumã (165); Maraã (158); Silves (145); Boa Vista do Ramos (138); Caapiranga (134); Pauini (131); Guajará (127); Nhamundá (112); Codajás (105); Manicoré (104); Juruá (94); Itamarati (78); Santa Isabel do Rio Negro (72); Careiro da Várzea (57); Canutama (48) e Apuí (27).<br />
Envira e Ipixuna são os únicos municípios do Amazonas sem casos confirmados de Covid-19.<br />
Óbitos – Entre pacientes em Manaus, há o registro de 1.645 óbitos confirmados em decorrência do novo coronavírus.<br />
No interior, são 52 municípios com óbitos confirmados até o momento, em um total de 905. A lista inclui Manacapuru (121); Coari (77); Tefé (74); Tabatinga (67); Parintins (65); Itacoatiara (50); Iranduba (35); São Gabriel da Cachoeira (34); Maués (29); Autazes (27); Benjamin Constant (25); Barcelos (20); Presidente Figueiredo (20); Santo Antônio do Içá (18); Nova Olinda do Norte (18); Borba (16), São Paulo de Olivença (15), Tonantins (14); Fonte Boa (14), Careiro Castanho (13), Jutaí (13); Rio Preto da Eva (11); Alvarães (11); Anori (9); Amaturá (8); Novo Aripuanã (8), Boca do Acre (8), Manaquiri (8); Barreirinha (6); Beruri (6), Carauari (6); Novo Airão (5), Itapiranga (5); Silves (4), Urucará (4) Humaitá (4), Careiro da Várzea (4), Uarini (4); Tapauá (3), Caapiranga (3), Manicoré (3), Codajás (3), Lábrea (3); Boa Vista do Ramos (2), Nhamundá (2), Maraã (2), Urucurituba (2), Santa Isabel do Rio Negro (2); São Sebastião do Uatumã (1), Guajará (1), Atalaia do Norte (1) e Itamarati (1).<br />
Outros 328 óbitos por Síndrome Respiratória Aguda Grave (SRAG) estão sendo acompanhados, dos quais 246 por investigação epidemiológica e 82 aguardando resultado laboratorial. Ao todo, 230 óbitos notificados foram descartados para o novo coronavírus.<br />
Serviço disponível – A Fundação de Vigilância em Saúde do Amazonas, em parceria com a Universidade do Estado do Amazonas (UEA), reforça a disponibilidade de forma gratuita por meio do aplicativo SASi de esclarecimentos à população acerca da prevenção e cuidados sobre a Covid-19. O app pode ser baixado em lojas de aplicativos. Também está disponível o serviço de call center pelo (92) 3090-1902, com oferecimento de atendimento especializado na área médica, psicológica, farmacêutica e de enfermagem para ajudar a população.<br />
Mais informações podem ser encontradas nos sites www.coronavirus.amazonas.am.gov.br e www.saude.am.gov.br/painel/corona.</p>
<p><em>Fonte:amazonas.am.gov.br</em></p>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">udemy paid course free download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download xiomi firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download Premium WordPress Themes Free</a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://folhadamangaba.com/tag/amazonas/">Amazonas</a></li><li><a href="https://folhadamangaba.com/tag/boletim/">boletim</a></li><li><a href="https://folhadamangaba.com/tag/casos/">casos</a></li><li><a href="https://folhadamangaba.com/tag/covid/">covid</a></li><li><a href="https://folhadamangaba.com/tag/ultimas-noticias/">últimas notícias</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F06%2F17%2Fboletim-covid-19-aponta-1-241-novos-casos-no-amazonas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Boletim%3A+Covid-19+aponta+1.241+novos+casos+no+Amazonas&url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F06%2F17%2Fboletim-covid-19-aponta-1-241-novos-casos-no-amazonas%2F&via=Folhadamangaba.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/&amp;media=https://folhadamangaba.com/wp-content/uploads/2020/06/boletim.png&description=Boletim%3A+Covid-19+aponta+1.241+novos+casos+no+Amazonas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Boletim: Covid-19 aponta 1.241 novos casos no Amazonas %0A%0A https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://folhadamangaba.com/author/folhadamangaba/">Folhadamangaba.com</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Folhadamangaba.com"></span><meta itemprop="datePublished" content="2020-06-17T12:33:29+00:00"><meta itemprop="dateModified" content="2020-06-17T16:16:15-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://folhadamangaba.com/2020/06/17/boletim-covid-19-aponta-1-241-novos-casos-no-amazonas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadamangaba.com/wp-content/uploads/2018/10/folhadamangaba.com_.jpg"></span><meta itemprop="name" content="Folhadamangaba.com"></span><meta itemprop="headline " content="Boletim: Covid-19 aponta 1.241 novos casos no Amazonas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadamangaba.com/wp-content/uploads/2020/06/boletim.png"><meta itemprop="width" content="600"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5eeb8e4f83956_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5eeb8e4f83956" ><script>var block_td_uid_3_5eeb8e4f83956 = new tdBlock();
block_td_uid_3_5eeb8e4f83956.id = "td_uid_3_5eeb8e4f83956";
block_td_uid_3_5eeb8e4f83956.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5eeb8e4f83956_rand","td_column_number":3,"live_filter_cur_post_id":2536,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5eeb8e4f83956_rand","tdc_css_class_style":"td_uid_3_5eeb8e4f83956_rand_style"}';
block_td_uid_3_5eeb8e4f83956.td_column_number = "3";
block_td_uid_3_5eeb8e4f83956.block_type = "td_block_related_posts";
block_td_uid_3_5eeb8e4f83956.post_count = "6";
block_td_uid_3_5eeb8e4f83956.found_posts = "56";
block_td_uid_3_5eeb8e4f83956.header_color = "";
block_td_uid_3_5eeb8e4f83956.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eeb8e4f83956.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_3_5eeb8e4f83956);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5eeb8e4f8992c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5eeb8e4f83956" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5eeb8e4f899a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5eeb8e4f83956" href="#">Mais do autor</a></h4><div id=td_uid_3_5eeb8e4f83956 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/06/17/cemiterio-de-manaus-suspende-enterros-em-vala-comum-e-volta-a-usar-covas-individuais-apos-reducao-de-mortescemiterio-de-manaus-suspende-enterros-em-vala-comum-e-volta-a-usar-covas-individuais-apos-red/" rel="bookmark" class="td-image-wrap" title="Cemitério de Manaus suspende enterros em vala comum e volta a usar covas individuais"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/06/cemiterioam-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/06/cemiterioam-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/06/cemiterioam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cemitério de Manaus suspende enterros em vala comum e volta a usar covas individuais"/></a></div>                <a href="https://folhadamangaba.com/category/amazonas/" class="td-post-category">Amazonas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/06/17/cemiterio-de-manaus-suspende-enterros-em-vala-comum-e-volta-a-usar-covas-individuais-apos-reducao-de-mortescemiterio-de-manaus-suspende-enterros-em-vala-comum-e-volta-a-usar-covas-individuais-apos-red/" rel="bookmark" title="Cemitério de Manaus suspende enterros em vala comum e volta a usar covas individuais">Cemitério de Manaus suspende enterros em vala comum e volta a usar covas individuais</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/06/15/octacampeao-amazonense-iranduba-busca-meios-para-fugir-de-crise-financeira/" rel="bookmark" class="td-image-wrap" title="Octacampeão amazonense, Iranduba busca meios para fugir de crise financeira"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/06/irandubacrise-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/06/irandubacrise-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/06/irandubacrise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Octacampeão amazonense, Iranduba busca meios para fugir de crise financeira"/></a></div>                <a href="https://folhadamangaba.com/category/amazonas/" class="td-post-category">Amazonas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/06/15/octacampeao-amazonense-iranduba-busca-meios-para-fugir-de-crise-financeira/" rel="bookmark" title="Octacampeão amazonense, Iranduba busca meios para fugir de crise financeira">Octacampeão amazonense, Iranduba busca meios para fugir de crise financeira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/06/14/covid-19-amazonas-ultrapassa-56-mil-casos-confirmados-e-2-465-mortes/" rel="bookmark" class="td-image-wrap" title="Covid-19: Amazonas ultrapassa 56 mil casos confirmados e 2.465 mortes"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/06/casoscovidam-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/06/casoscovidam-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/06/casoscovidam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Amazonas ultrapassa 56 mil casos confirmados e 2.465 mortes"/></a></div>                <a href="https://folhadamangaba.com/category/amazonas/" class="td-post-category">Amazonas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/06/14/covid-19-amazonas-ultrapassa-56-mil-casos-confirmados-e-2-465-mortes/" rel="bookmark" title="Covid-19: Amazonas ultrapassa 56 mil casos confirmados e 2.465 mortes">Covid-19: Amazonas ultrapassa 56 mil casos confirmados e 2.465 mortes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/06/13/somente-os-municipios-de-envira-e-ipixuna-nao-registram-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Somente os municípios de Envira e Ipixuna não registram casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/06/Enviracovid-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/06/Enviracovid-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/06/Enviracovid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Somente os municípios de Envira e Ipixuna não registram casos de Covid-19"/></a></div>                <a href="https://folhadamangaba.com/category/amazonas/" class="td-post-category">Amazonas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/06/13/somente-os-municipios-de-envira-e-ipixuna-nao-registram-casos-de-covid-19/" rel="bookmark" title="Somente os municípios de Envira e Ipixuna não registram casos de Covid-19">Somente os municípios de Envira e Ipixuna não registram casos de Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/06/11/corpus-christi-inedito-no-amazonas-com-celebracao-on-line/" rel="bookmark" class="td-image-wrap" title="Corpus Christi inédito no Amazonas com celebração on-line"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/06/corpus-Christiam-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/06/corpus-Christiam-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/06/corpus-Christiam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corpus Christi inédito no Amazonas com celebração on-line"/></a></div>                <a href="https://folhadamangaba.com/category/amazonas/" class="td-post-category">Amazonas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/06/11/corpus-christi-inedito-no-amazonas-com-celebracao-on-line/" rel="bookmark" title="Corpus Christi inédito no Amazonas com celebração on-line">Corpus Christi inédito no Amazonas com celebração on-line</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/06/11/governo-do-am-e-prefeitura-de-humaita-decretam-ponto-facultativo-nesta-sexta-feira-12/" rel="bookmark" class="td-image-wrap" title="Governo do AM e Prefeitura de Humaitá decretam ponto facultativo nesta sexta-feira (12)"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/06/pontofacultam-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/06/pontofacultam-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/06/pontofacultam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo do AM e Prefeitura de Humaitá decretam ponto facultativo nesta sexta-feira (12)"/></a></div>                <a href="https://folhadamangaba.com/category/amazonas/" class="td-post-category">Amazonas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/06/11/governo-do-am-e-prefeitura-de-humaita-decretam-ponto-facultativo-nesta-sexta-feira-12/" rel="bookmark" title="Governo do AM e Prefeitura de Humaitá decretam ponto facultativo nesta sexta-feira (12)">Governo do AM e Prefeitura de Humaitá decretam ponto facultativo nesta sexta-feira (12)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eeb8e4f83956" data-td_block_id="td_uid_3_5eeb8e4f83956"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eeb8e4f83956" data-td_block_id="td_uid_3_5eeb8e4f83956"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_6_5eeb8e4f9e264_rand td_block_template_1"><!---->
<div align="center">
<a href="https://folhadamangaba.com/tag/coronavirus/"><img class="alignnone size-full wp-image-555" title="Coronavirus"src="https://folhadamangaba.com/wp-content/uploads/2020/05/coronavirus-2.jpg" width="300" height="250" /></a>
</div>
<!---->
</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/folhadamangabahumaita" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="#" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="#" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Folhadamangaba.com | Todos os direitos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5eeb8e4f9fb2b
    -->

    <script type='text/javascript' src='https://folhadamangaba.com/wp-content/themes/Newspaper%209.0/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164624916-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164624916-1');
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Humait\u00e1, BR","api_location":"Humait\u00e1","api_language":"pt","api_key":"49a030a42f1074198342b2e1683be141","today_icon":"broken-clouds-d","today_icon_text":"nuvens quebradas","today_temp":[33.2,91.7],"today_humidity":49,"today_wind_speed":[0.9,0.6],"today_min":[33.2,91.7],"today_max":[33.2,91.7],"today_clouds":76,"current_unit":0,"forecast":[{"timestamp":1592503200,"day_name":"qui","day_temp":[32,90],"owm_day_index":0},{"timestamp":1592524800,"day_name":"sex","day_temp":[35,94],"owm_day_index":2},{"timestamp":1592611200,"day_name":"s\u00e1b","day_temp":[34,94],"owm_day_index":10},{"timestamp":1592697600,"day_name":"dom","day_temp":[35,95],"owm_day_index":18},{"timestamp":1592784000,"day_name":"seg","day_temp":[34,94],"owm_day_index":26},{"timestamp":1592870400,"day_name":"ter","day_temp":[26,79],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://folhadamangaba.com/wp-content/themes/Newspaper%209.0/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://folhadamangaba.com/wp-content/themes/Newspaper%209.0';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eeb8e4f9feda"></textarea>
						<div id="td_live_css_uid_1_5eeb8e4f9feda" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eeb8e4f9feda');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eeb8e4f9feda");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>