<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Lista com produtos que podem substituir o álcool 70% publicada pela Anvisa | Folhadamangaba.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://folhadamangaba.com/xmlrpc.php" />
    <meta property="og:image" content="https://folhadamangaba.com/wp-content/uploads/2020/04/produtos.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folhadamangaba.com &raquo;" href="https://folhadamangaba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folhadamangaba.com &raquo;" href="https://folhadamangaba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folhadamangaba.com &raquo; Lista com produtos que podem substituir o álcool 70% publicada pela Anvisa" href="https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadamangaba.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://folhadamangaba.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://folhadamangaba.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=93bc67e89bc4998b79b2f1fa650def01' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://folhadamangaba.com/wp-content/themes/Newspaper%209.0/style.css?ver=9.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://folhadamangaba.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadamangaba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadamangaba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rondônia confirma mais 27 casos de covid-19 e total vai a 250' href='https://folhadamangaba.com/2020/04/24/rondonia-confirma-mais-27-casos-de-covid-19-e-total-vai-a-250/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/" />
<link rel='shortlink' href='https://folhadamangaba.com/?p=1647' />
<link rel="alternate" type="application/json+oembed" href="https://folhadamangaba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F04%2F24%2Flista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadamangaba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F04%2F24%2Flista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A Agência Nacional de Vigilância Sanitária (Anvisa) publicou ontem (23) uma lista de produtos que podem substituir o álcool 70% na desinfecção de objetos" />
<meta name="keywords" content="Lista,produtos, álcool, Anvisa" />
<link rel="canonical" href="https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/" />
<!-- /platinum one seo pack -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/folhadamangaba.com\/wp-admin\/","wpRestNonce":"6c93e3810a","wpRestUrl":"https:\/\/folhadamangaba.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://folhadamangaba.com/wp-content/uploads/2018/10/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://folhadamangaba.com/wp-content/uploads/2018/10/8.jpg');
    }
</style>

<script data-ad-client="ca-pub-8433352218962279" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://folhadamangaba.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadamangaba.com/category/geral/",
                                "name": "Geral"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/",
                                "name": "Lista com produtos que podem substituir o álcool 70% publicada pela Anvisa"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1647 single-format-standard lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadamangabahumaita" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-471"><a href="https://folhadamangaba.com/category/humaita/">Humaitá</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://folhadamangaba.com/category/amazonas/">Amazonas</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://folhadamangaba.com/category/geral/">Geral</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://folhadamangaba.com/category/educacao/">Educação</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://folhadamangaba.com/category/politica/">Política</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://folhadamangaba.com/category/saude/">Saúde</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://folhadamangaba.com/category/esporte/">Esporte</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://folhadamangaba.com/category/concursos/">Concursos</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a href="https://folhadamangaba.com/redacao/">Redação</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://folhadamangaba.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sexta-feira, abril 24, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-1043"><a href="https://folhadamangaba.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://folhadamangaba.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://folhadamangaba.com/">
			<img src="https://folhadamangaba.com/wp-content/uploads/2018/10/folhadamangaba.com_.jpg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://folhadamangaba.com/">
				<img src="https://folhadamangaba.com/wp-content/uploads/2018/10/folhadamangaba.com_.jpg" alt=""/>
				<span class="td-visual-hidden">Folhadamangaba.com</span>
			</a>
		    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-471"><a href="https://folhadamangaba.com/category/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1147"><a href="https://folhadamangaba.com/category/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9"><a href="https://folhadamangaba.com/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://folhadamangaba.com/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://folhadamangaba.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://folhadamangaba.com/category/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344"><a href="https://folhadamangaba.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1063"><a href="https://folhadamangaba.com/category/concursos/">Concursos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1064"><a href="https://folhadamangaba.com/redacao/">Redação</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5ea32e9e21727_rand td_block_template_1"><!---->
<div align="center">
<a href="https://folhadamangaba.com"><img class="alignnone size-full wp-image-555" title=" 1FM-1"src="https://folhadamangaba.com/wp-content/uploads/2019/11/1FM-1.jpg" width="700" height="250" /></a>
</div>
<!---->
</div>
</div>                </div>
            </div>
        </div>
    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://folhadamangaba.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Geral" class="entry-crumb" href="https://folhadamangaba.com/category/geral/">Geral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lista com produtos que podem substituir o álcool 70% publicada pela Anvisa</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1647" class="post-1647 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-alcool tag-anvisa tag-lista tag-produtos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://folhadamangaba.com/category/geral/">Geral</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lista com produtos que podem substituir o álcool 70% publicada pela Anvisa</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://folhadamangaba.com/author/folhadamangaba/">Folhadamangaba.com</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T13:41:47+00:00" >24 de abril de 2020</time></span>                    <div class="td-post-comments"><a href="https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1647">27</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F04%2F24%2Flista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lista+com+produtos+que+podem+substituir+o+%C3%A1lcool+70%25+publicada+pela+Anvisa&url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F04%2F24%2Flista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa%2F&via=Folhadamangaba.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/&amp;media=https://folhadamangaba.com/wp-content/uploads/2020/04/produtos.jpg&description=Lista+com+produtos+que+podem+substituir+o+%C3%A1lcool+70%25+publicada+pela+Anvisa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lista com produtos que podem substituir o álcool 70% publicada pela Anvisa %0A%0A https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p><img class="alignnone size-full wp-image-1648" src="https://folhadamangaba.com/wp-content/uploads/2020/04/produtos.jpg" alt="" width="800" height="400" srcset="https://folhadamangaba.com/wp-content/uploads/2020/04/produtos.jpg 800w, https://folhadamangaba.com/wp-content/uploads/2020/04/produtos-300x150.jpg 300w, https://folhadamangaba.com/wp-content/uploads/2020/04/produtos-768x384.jpg 768w, https://folhadamangaba.com/wp-content/uploads/2020/04/produtos-696x348.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" />A Agência Nacional de Vigilância Sanitária (Anvisa) publicou ontem (23) uma lista de produtos que podem substituir o álcool 70% na desinfecção de objetos e superfícies para conter e limitar a propagação do novo coronavírus (covid-19). De acordo com a agência, a recomendação dos produtos tem por objetivo fornecer alternativas ao uso de produtos à base de álcool “diante do aumento da procura por esses itens no mercado.”<br />
A Anvisa informa que a maioria dos produtos recomendados, como sabão, água sanitária e alvejante, leva de cinco a dez minutos para agir contra o vírus, e que após a aplicação do produto, é necessário esperar esse tempo para que faça efeito.<br />
“Estudos mostram que desinfetantes domésticos comuns, incluindo sabão ou uma solução diluída de alvejante, podem desativar o coronavírus em superfícies, uma vez que o vírus tem uma camada protetora de gordura que é destruída por esses produtos”, explicou a Anvisa.<br />
Em caso de utilização da água sanitária, o produto deve ser usado imediatamente após a diluição em água, pois sua ação é desativada pela luz. A proporção de diluição é de um copo com capacidade de 250 ml de água sanitária em um litro de água, e um copo de 200 ml de alvejante comum em um litro de água.<br />
Vassouras e esfregões<br />
A Anvisa recomenda que não se deve usar vassouras e esfregões secos; nebulizadores e termonebulizadores; frascos de spray com propelente para desinfetar superfícies e objetos. A agência informa ainda que o uso de toalhas com desinfetante não é muito útil contra o coronavírus, uma vez que a superfície higienizada não permanece molhada por mais do que alguns segundos.<br />
A lista dos produtos recomendados pela Anvisa que podem ser uma alterantiva ao álcool 70% e que podem ser utilizados para desinfecção de objetos e superfícies:<br />
&#8211; Hipoclorito de sódio a 0,5%;<br />
&#8211; Alvejantes contendo hipoclorito (de sódio, de cálcio) a 2-3,9%;<br />
&#8211; Iodopovidona (1%);<br />
&#8211; Peróxido de hidrogênio 0,5%;<br />
&#8211; Ácido peracético 0,5%;<br />
&#8211; Quaternários de amônio como cloreto de benzalcônio 0,05%;<br />
&#8211; Compostos fenólicos;<br />
&#8211; Desinfetantes de uso geral com ação contra vírus.</p>
<p><em>Fonte: agenciabrasil</em></p>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download Premium WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">lynda course free download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download lenevo firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download Nulled WordPress Themes</a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://folhadamangaba.com/tag/alcool/">álcool</a></li><li><a href="https://folhadamangaba.com/tag/anvisa/">Anvisa</a></li><li><a href="https://folhadamangaba.com/tag/lista/">lista</a></li><li><a href="https://folhadamangaba.com/tag/produtos/">produtos</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F04%2F24%2Flista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lista+com+produtos+que+podem+substituir+o+%C3%A1lcool+70%25+publicada+pela+Anvisa&url=https%3A%2F%2Ffolhadamangaba.com%2F2020%2F04%2F24%2Flista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa%2F&via=Folhadamangaba.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/&amp;media=https://folhadamangaba.com/wp-content/uploads/2020/04/produtos.jpg&description=Lista+com+produtos+que+podem+substituir+o+%C3%A1lcool+70%25+publicada+pela+Anvisa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lista com produtos que podem substituir o álcool 70% publicada pela Anvisa %0A%0A https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://folhadamangaba.com/author/folhadamangaba/">Folhadamangaba.com</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Folhadamangaba.com"></span><meta itemprop="datePublished" content="2020-04-24T13:41:47+00:00"><meta itemprop="dateModified" content="2020-04-24T13:41:47-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://folhadamangaba.com/2020/04/24/lista-com-produtos-que-podem-substituir-o-alcool-70-publicada-pela-anvisa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadamangaba.com/wp-content/uploads/2018/10/folhadamangaba.com_.jpg"></span><meta itemprop="name" content="Folhadamangaba.com"></span><meta itemprop="headline " content="Lista com produtos que podem substituir o álcool 70% publicada pela Anvisa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadamangaba.com/wp-content/uploads/2020/04/produtos.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ea32e9e6ca9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ea32e9e6ca9e" ><script>var block_td_uid_3_5ea32e9e6ca9e = new tdBlock();
block_td_uid_3_5ea32e9e6ca9e.id = "td_uid_3_5ea32e9e6ca9e";
block_td_uid_3_5ea32e9e6ca9e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ea32e9e6ca9e_rand","td_column_number":3,"live_filter_cur_post_id":1647,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ea32e9e6ca9e_rand","tdc_css_class_style":"td_uid_3_5ea32e9e6ca9e_rand_style"}';
block_td_uid_3_5ea32e9e6ca9e.td_column_number = "3";
block_td_uid_3_5ea32e9e6ca9e.block_type = "td_block_related_posts";
block_td_uid_3_5ea32e9e6ca9e.post_count = "6";
block_td_uid_3_5ea32e9e6ca9e.found_posts = "60";
block_td_uid_3_5ea32e9e6ca9e.header_color = "";
block_td_uid_3_5ea32e9e6ca9e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea32e9e6ca9e.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_3_5ea32e9e6ca9e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ea32e9e6f752" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ea32e9e6ca9e" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5ea32e9e6f7bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ea32e9e6ca9e" href="#">Mais do autor</a></h4><div id=td_uid_3_5ea32e9e6ca9e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/04/24/rondonia-confirma-mais-27-casos-de-covid-19-e-total-vai-a-250/" rel="bookmark" class="td-image-wrap" title="Rondônia confirma mais 27 casos de covid-19 e total vai a 250"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/04/coronaaumenta-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/04/coronaaumenta-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/04/coronaaumenta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rondônia confirma mais 27 casos de covid-19 e total vai a 250"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/04/24/rondonia-confirma-mais-27-casos-de-covid-19-e-total-vai-a-250/" rel="bookmark" title="Rondônia confirma mais 27 casos de covid-19 e total vai a 250">Rondônia confirma mais 27 casos de covid-19 e total vai a 250</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/04/23/prefeitura-de-porto-velho-autoriza-reabertura-gradual-do-comercio/" rel="bookmark" class="td-image-wrap" title="Prefeitura de Porto Velho autoriza reabertura gradual do comércio"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/04/comerciopvh-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/04/comerciopvh-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/04/comerciopvh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Porto Velho autoriza reabertura gradual do comércio"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/04/23/prefeitura-de-porto-velho-autoriza-reabertura-gradual-do-comercio/" rel="bookmark" title="Prefeitura de Porto Velho autoriza reabertura gradual do comércio">Prefeitura de Porto Velho autoriza reabertura gradual do comércio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/04/23/coronavirus-caixa-anuncia-mudancas-pontuais-em-sorteios-das-loterias/" rel="bookmark" class="td-image-wrap" title="Coronavírus: Caixa anuncia mudanças pontuais em sorteios das Loterias"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/04/megasena-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/04/megasena-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/04/megasena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavírus: Caixa anuncia mudanças pontuais em sorteios das Loterias"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/04/23/coronavirus-caixa-anuncia-mudancas-pontuais-em-sorteios-das-loterias/" rel="bookmark" title="Coronavírus: Caixa anuncia mudanças pontuais em sorteios das Loterias">Coronavírus: Caixa anuncia mudanças pontuais em sorteios das Loterias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/04/21/advogados-vao-ao-supremo-contra-bolsonaro-por-crime-de-responsabilidade/" rel="bookmark" class="td-image-wrap" title="Advogados vão ao Supremo contra Bolsonaro por crime de responsabilidade"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/04/bolsonarono-stf-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/04/bolsonarono-stf-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/04/bolsonarono-stf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advogados vão ao Supremo contra Bolsonaro por crime de responsabilidade"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/04/21/advogados-vao-ao-supremo-contra-bolsonaro-por-crime-de-responsabilidade/" rel="bookmark" title="Advogados vão ao Supremo contra Bolsonaro por crime de responsabilidade">Advogados vão ao Supremo contra Bolsonaro por crime de responsabilidade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/04/20/numero-2-do-pcc-chega-ao-brasil-e-foi-levado-para-um-presidio-federal/" rel="bookmark" class="td-image-wrap" title="Número 2 do PCC chega ao Brasil e foi levado para um presídio federal"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/04/fuminhochega-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/04/fuminhochega-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/04/fuminhochega-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Número 2 do PCC chega ao Brasil e foi levado para um presídio federal"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/04/20/numero-2-do-pcc-chega-ao-brasil-e-foi-levado-para-um-presidio-federal/" rel="bookmark" title="Número 2 do PCC chega ao Brasil e foi levado para um presídio federal">Número 2 do PCC chega ao Brasil e foi levado para um presídio federal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://folhadamangaba.com/2020/04/19/brasil-tem-386-mil-casos-de-coronavirus-e-24-mil-mortes-registradas/" rel="bookmark" class="td-image-wrap" title="Brasil tem 38,6 mil casos de coronavírus e 2,4 mil mortes registradas"><img width="218" height="150" class="entry-thumb" src="https://folhadamangaba.com/wp-content/uploads/2020/04/coronamoretsbrasil-218x150.jpg" srcset="https://folhadamangaba.com/wp-content/uploads/2020/04/coronamoretsbrasil-218x150.jpg 218w, https://folhadamangaba.com/wp-content/uploads/2020/04/coronamoretsbrasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil tem 38,6 mil casos de coronavírus e 2,4 mil mortes registradas"/></a></div>                <a href="https://folhadamangaba.com/category/geral/" class="td-post-category">Geral</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://folhadamangaba.com/2020/04/19/brasil-tem-386-mil-casos-de-coronavirus-e-24-mil-mortes-registradas/" rel="bookmark" title="Brasil tem 38,6 mil casos de coronavírus e 2,4 mil mortes registradas">Brasil tem 38,6 mil casos de coronavírus e 2,4 mil mortes registradas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea32e9e6ca9e" data-td_block_id="td_uid_3_5ea32e9e6ca9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ea32e9e6ca9e" data-td_block_id="td_uid_3_5ea32e9e6ca9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/folhadamangabahumaita" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="#" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="#" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Folhadamangaba.com | Todos os direitos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5ea32e9e86840
    -->

    <script type='text/javascript' src='https://folhadamangaba.com/wp-content/themes/Newspaper%209.0/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://folhadamangaba.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://folhadamangaba.com/wp-content/themes/Newspaper%209.0/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://folhadamangaba.com/wp-content/themes/Newspaper%209.0';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ea32e9e86b63"></textarea>
						<div id="td_live_css_uid_1_5ea32e9e86b63" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ea32e9e86b63');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ea32e9e86b63");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>